Viel zu hoher Sprittverbrauch... Zündeinstellung 30er Ford Model A ??

Wie mache ich was? Jetzt helfe ich mir selbst.

Moderatoren: oldsbastel, Tripower

Antworten
DRG-ler
Beiträge: 6
Registriert: So 19. Mai 2019, 09:55
Wohnort: Berlin
Kontaktdaten:

Viel zu hoher Sprittverbrauch... Zündeinstellung 30er Ford Model A ??

Beitrag von DRG-ler » So 7. Jul 2019, 16:34

Ja, so siehts aus... Der Lord fährt mitn Ford fort, aber kommt nicht weit. Nach dem ich meinen 1930er Model A mit originalem 4-Banger Motor endlich zulassen konnte, waren mir auch die ersten 350Km Fahrstrecke vergönnt. Leider zeigte sich hier aber, das die Kiste deutlich zu Fett läuft. Ich liege derzeit bei ~19L/100Km. Von anderen Leuten weiß ich, das die Werksangabe und auch gefahrenen Verbräuche trotz 3,3L-Motor um die 10-13L liegen (sollten).
Man merkts auch an den recht schwarzen Abgasen, bzw. derer Hinterlassenschaften im Bereich der Hinterachse.

Jetzt gibts ja das extra dicke Handbuch in deutscher Sprache, wo dann drin steht... Bevor man den Vergaser als Übeltäter für zu hohen Verbrauch zerlegt, soll man erst Zündkerzen, Verbrecherkontakt, Zündzeitpunkt und Kompression prüfen.
Ja... Zündung... hat mein Kumpel, der mir den Ford besorgt hat, mit Kumpels "nach Schnauze" eingestellt. "Nach Schnauze" ist schon wieder mal ne Sache, dir mir da nicht ganz gefällt. Leider drückt sich das "schlaue Buch" genauso schwammig aus. :roll:

Der Text kurz zusammengefasst:
Bringe den Motor auf OT Zylinder 1
Prüfe mit dem Stift am Nockenwellenrad
Sicherungsschraube vom Verteilernocken lösen
Verteilerfinger auf Zyl. 1 drehen
Dann den Verteilernocken verdrehen, bis der Unterbrecher gerade öffnet
Danach den Nocken "ETWAS" zurück drehen und mit der Schraube sichern.
Fertig!!!

Tolle Wurst... Was ist "ETWAS"? Klar, gabs damals noch keine Markierungen, zum abblitzen, aber nen bissl genauer hätts doch schon sein können.

Daher meine eigentliche Frage: Kennt jmd. für den originalen 4-Zylindermotor aus dem 1930er Ford Model A den idealen Zündzeitpunkt in Grundstellung?
Weil dann könnte man sich ja an der Riemenscheibe ne Markierung schaffen, die man abblitzen könnte.

Weiterhin wäre interessant, welchen Schließwinkel der Unterbrecher haben sollte. Würde hier auch gern elektronisch messen. Auch, wenn ich weiß, das mit der Handverstellung der Zündung am Lenkrad sowieso alles nen bissl Suboptimal ist.

MFG Andy
MFG Andy

schreyhalz
Beiträge: 544
Registriert: Di 1. Jul 2008, 08:59

Re: Viel zu hoher Sprittverbrauch... Zündeinstellung 30er Ford Model A ??

Beitrag von schreyhalz » So 7. Jul 2019, 21:26

Moin Moin !

ich kann dir zwar bei deinem eigentlichen Problem nicht helfen, möchte aber anmerken,das der Schliesswinkel eine direkte Funktion des Kontaktabstandes ist. Früher hat man den Unterbrecher nach dem Kontaktabstand eingestellt , und fertig! Im Gegensatz zum Schliesswinkel war der Kontaktabstand einfach hinreichend genau zu messen.
mit heutigen elektronischen Messgeräten ist es dagegen einfacher , den Schliesswinkel zu messen!
Also stelle den Kontaktabstand einfach auf das vorgeschriebene Mass ein (Fühlerlehre) , und miss dann den Schliesswinkel , dann hast du deinen Wert , den du dann in Zukunft einfacher messen kannst.

MfG Volker

Antworten